Problemas para ver imagenes (subefotos/imageshack)

Xtasis || Plantea dudas y sugerencias sobre el foro, software o cualquier tema relacionado
Responder
chavakn
Novato
Mensajes: 8
Registrado: 28 Dic 2006 22:45
Gracias Dadas: 0
Gracias Recibidas: 0

ayuda

Mensaje por chavakn » 23 May 2013 03:54

como se suben las imagenes en grande?????

Avatar de Usuario
sexyboybad
Novato
Mensajes: 6
Registrado: 06 May 2011 09:06
Gracias Dadas: 0
Gracias Recibidas: 0

Mensaje por sexyboybad » 29 May 2013 06:17

SUPER GENIAL EL TEMA :lenguafrente:

Avatar de Usuario
chris_dvorak
Xtasiado
Mensajes: 144
Registrado: 28 Sep 2011 22:10
Ubicación: Córdoba, Argentina
Gracias Dadas: 0
Gracias Recibidas: 0

Mensaje por chris_dvorak » 09 Jul 2013 22:42

Muchas gracias Spiderr!!!

castillo
Chico Bello
Mensajes: 27
Registrado: 04 Mar 2011 11:04
Gracias Dadas: 0
Gracias Recibidas: 0

Mensaje por castillo » 04 Sep 2013 00:32

yo tambien tengo google chrome y me pasa lo mismo

knshi
Chico Bello
Mensajes: 32
Registrado: 05 Sep 2013 00:03
Gracias Dadas: 0
Gracias Recibidas: 0

Mensaje por knshi » 14 Sep 2013 16:31

Al fin veo las fotos, gracias! :)

falconps2013
Novato
Mensajes: 2
Registrado: 14 Oct 2013 00:24
Gracias Dadas: 0
Gracias Recibidas: 0

Mensaje por falconps2013 » 14 Oct 2013 15:19

graciasssssssssssss

Avatar de Usuario
mani meñito
Chico Bello
Mensajes: 31
Registrado: 10 Jun 2008 05:27
Gracias Dadas: 0
Gracias Recibidas: 0

Mensaje por mani meñito » 01 Nov 2013 18:23

graciasssssssssssssss¡¡¡¡¡¡¡¡¡¡¡¡¡¡ :jajajaja:

chaitoo
Novato
Mensajes: 7
Registrado: 04 Nov 2013 03:32
Gracias Dadas: 0
Gracias Recibidas: 0

Mensaje por chaitoo » 04 Nov 2013 04:17

hola no veo pics

sam975
Novato
Mensajes: 1
Registrado: 16 Nov 2013 23:33
Gracias Dadas: 0
Gracias Recibidas: 0

Mensaje por sam975 » 16 Nov 2013 23:44

ABDIEL escribió:Sigue el Tutorial que se explica arriba :o k:

graciasssssssssssssssssssssss

Mum-Ra
Chico Bello
Mensajes: 26
Registrado: 24 Feb 2008 16:35
Gracias Dadas: 0
Gracias Recibidas: 0

Mensaje por Mum-Ra » 23 Nov 2013 01:03

gracias, pero parece que no funciona

Responder